[ubuntu-it] Digest di ubuntu-it, Volume 61, Numero 37

Michele Grella michelegrella a tele2.it
Mer 11 Nov 2009 19:49:13 GMT


ubuntu-it-request a lists.ubuntu.com ha scritto:
> Invia le richieste di iscrizione alla lista ubuntu-it all'indirizzo
> 	ubuntu-it a lists.ubuntu.com
>
> Per iscriverti o cancellarti attraverso il web, visita
> 	https://lists.ubuntu.com/mailman/listinfo/ubuntu-it
> oppure, via email, manda un messaggio con oggetto `help' all'indirizzo
> 	ubuntu-it-request a lists.ubuntu.com
>
> Puoi contattare la persona che gestisce la lista all'indirizzo
> 	ubuntu-it-owner a lists.ubuntu.com
>
> Se rispondi a questo messaggio, per favore edita la linea dell'oggetto
> in modo che sia più utile di un semplice "Re: Contenuti del digest
> della lista ubuntu-it..."
>
>
> Argomenti del Giorno:
>
>    1. Re:  Problema scheda video (cesare banducci)
>    2. Re:  Problema scheda video (Gabriel Rota)
>    3. Re:  Problema scheda video (cesare banducci)
>    4. Re:  Problema scheda video (Francesco Petrosino)
>    5. Re:  Problema scheda video (cesare banducci)
>    6. Re:  Problema scheda video (Gabriel Rota)
>    7.  F24 Online e Linux (Francis D'Costa)
>    8. Re:  Digest di ubuntu-it, Volume 61, Numero 35 (Gianpaolo Karis)
>    9. Re:  Problema scheda video (Francesco Petrosino)
>   10. Re:  F24 Online e Linux (Mologni Stefano)
>   11. Re:  F24 Online e Linux (Gabriel Rota)
>
>
> ----------------------------------------------------------------------
>
> Message: 1
> Date: Wed, 11 Nov 2009 13:32:24 +0100
> From: cesare banducci <cesare.banducci a gmail.com>
> Subject: Re: [ubuntu-it] Problema scheda video
> To: Supporto per gli utenti Italiani di Ubuntu
> 	<ubuntu-it a lists.ubuntu.com>
> Message-ID:
> 	<de2b4d450911110432hc7777cfxccd1129195da8bb2 a mail.gmail.com>
> Content-Type: text/plain; charset=ISO-8859-1
>
> Opss ho sbagliato il copia incolla ma anche seguendo la sintassi
> corretta nulla ottengo!
> Ciao
> Cesare
>
> Il 11 novembre 2009 08.54, Gabriel Rota <gabriel.rota a gmail.com> ha scritto:
>   
>> Il giorno mer, 11/11/2009 alle 00.25 +0100, cesare banducci ha scritto:
>>     
>>> Le ho provate tutte ma senza risultato:
>>> se installo il vecchio xorg.conf da "fatal server error:no screens
>>> found" e lo devo cancellare per ripartire.
>>> Ho seguito la procedura xandr succede questo:
>>> teresa a teresa-laptop:~$ cvt 1024 768
>>> # 1024x768 59.92 Hz (CVT 0.79M3) hsync: 47.82 kHz; pclk: 63.50 MHz
>>> Modeline "1024x768_60.00"   63.50  1024 1072 1176 1328  768 771 775
>>> 798 -hsync +vsync
>>> teresa a teresa-laptop:~$ xandr --newmode "1024x768_60.00"   63.50  1024
>>> 1072 1176 1328  768 771 775 798 -hsync +vsync
>>> No command 'xandr' found, did you mean:
>>>       
>> traduzione nessun comando 'xandr' trovato, forse intendevi:
>>
>>     
>>>  Command 'xrandr' from package 'x11-xserver-utils' (main)
>>>       
>> il comando 'xrandr' dal pacchetto 'x11-xserver-utils' (main)
>>
>>     
>>> Non so più cosa fare...
>>>       
>> lancia come segue
>>
>> xrandr --newmode "1024x768_60.00"   63.50  1024 1072 1176 1328  768 771
>> 775 798 -hsync +vsync
>>
>> ciao ;)
>> Gabriel
>>
>> --
>> ubuntu-it mailing list
>> ubuntu-it a lists.ubuntu.com
>> Opzioni d'iscrizione - https://lists.ubuntu.com/mailman/listinfo/ubuntu-it
>> http://wiki.ubuntu-it.org/Listiquette
>>
>> Ciao è un po di tempo che uso Ubuntu e ho cercato di configurare un modem conexant con il driver scaricato da linuxant (ho comperato la licenza) ma ,purtroppo non riesco a farlo funzionare allego ciò che efax gtk mostra:
Socket avviato sulla porta 9900
efax-0.9a: 20:42:26 Error: tcgetattr on fd=3 failed: Errore di I/O
efax-0.9a: 20:42:26 opened /dev/ttyS1
efax-0.9a: 20:42:27 Error: fax device write: Errore di I/O
efax-0.9a: 20:42:29 Error: tcgetattr on fd=3 failed: Errore di I/O
efax-0.9a: 20:42:31 Error: fax device write: Errore di I/O
efax-0.9a: 20:42:33 sync: dropping DTR
efax-0.9a: 20:42:33 Error: tcgetattr on fd=3 failed: Errore di I/O
efax-0.9a: 20:42:33 Error: tcgetattr on fd=3 failed: Errore di I/O
efax-0.9a: 20:42:33 Error: tcgetattr on fd=3 failed: Errore di I/O
efax-0.9a: 20:42:35 Error: fax device write: Errore di I/O
efax-0.9a: 20:42:37 Error: tcgetattr on fd=3 failed: Errore di I/O
efax-0.9a: 20:42:37 Error: fax device write: Errore di I/O
efax-0.9a: 20:42:37 Error: fax device write: Errore di I/O
efax-0.9a: 20:42:37 sync: sending escapes
efax-0.9a: 20:42:37 Error: tcgetattr on fd=3 failed: Errore di I/O
efax-0.9a: 20:42:37 Error: fax device write: Errore di I/O
efax-0.9a: 20:42:37 Error: fax device write: Errore di I/O
efax-0.9a: 20:42:39 Error: fax device write: Errore di I/O
efax-0.9a: 20:42:41 Error: fax device write: Errore di I/O
efax-0.9a: 20:42:43 Error: sync: modem not responding
efax-0.9a: 20:42:43 Error: tcgetattr on fd=3 failed: Errore di I/O
efax-0.9a: 20:42:43 finished - unrecoverable error
 
Spero che qualcuno mi possa dare una mano.
Ciao Michele.

>
>
>
>   

-------------- parte successiva --------------
Un allegato HTML è stato rimosso...
URL: https://lists.ubuntu.com/archives/ubuntu-it/attachments/20091111/79c04840/attachment.htm 


Maggiori informazioni sulla lista ubuntu-it