[ubuntu-it] Help

Lorenzo aka balooit balooit a gmail.com
Mar 31 Mar 2009 11:55:59 BST


Il giorno 31 marzo 2009 12.50, sandro <quanet a tin.it> ha scritto:

> [...]
> Per quanto riguarda il tuo problema, hai bisogno di installare i codec
> giusti. Aggiungi alle sorgenti software il seguente repository:
>
> #deb http://packages.medibuntu.org/ hardy free non-free
>

deb http://packages.medibuntu.org/ intrepid free non-free

io direi "intrepid" .....
:-P

Ciao
Balooit
----------------------------------------------------------------------
www.velug.it  -  Venezia Free Software Users Group
linux user 441507 - http://counter.li.org/
---------------------------------------------------------
 Bisogna usare quello che  pi a nord delle sopracciglia (il cervello) 
"Stefano Montanari" http://www.stefanomontanari.net/
-------------- parte successiva --------------
Un allegato HTML  stato rimosso...
URL: https://lists.ubuntu.com/archives/ubuntu-it/attachments/20090331/458cf2e0/attachment-0001.htm 


Maggiori informazioni sulla lista ubuntu-it