[ubuntu-it] web cam compatibile linux

Max maxter a email.it
Ven 9 Gen 2009 11:54:24 GMT


sergio ha scritto:
> 
>> questi quelli del ppa di loic per intrepid:
>> libv4l - 0.5.7-1~dooz1
>  proprio quello che ho tentato d'installare 

che tipo di errore ti dava quando tentavi di installarlo?



Maggiori informazioni sulla lista ubuntu-it