[ubuntu-it] VIC su UBUNTU

s@mba samba a autistici.org
Lun 3 Ago 2009 23:42:07 BST


ennio.passaro a libero.it wrote:
> Ciao a tutti sto compilando VIC su ubuntu, il make mi produce il sguente errore 
> "make: *** No rule to make target `VERSION', needed by `version.c'.  Stop."
> Suggerimenti?


VIC cos' ?
da dove lo hai scaricato ?
quali dipendenze con relative versioni richiede ?

-- 
			  s a mba
			  ɐqɯ@s



Maggiori informazioni sulla lista ubuntu-it