[ubuntu-it] pacchetti difettosi

diavol14 a libero.it diavol14 a libero.it
Dom 19 Ott 2008 07:41:45 BST


Buongiorno a tutti sono nuovo di ubuntu e facendo l'aggiornamento ho trovato che ci sono dei pacchetti difettosi infatti mi dice :
"Ci sono 5 pacchetti difettosi nel sistema.
Usare il filtro "Difettosi" per trovarli."
poi facendo l'aggiornamento scrive:

"E: /var/cache/apt/archives/libgomp1_4.2.4-1ubuntu3_i386.deb: impossibile creare il file aggiornato con la lista dei file del pacchetto libgomp1
E: /var/cache/apt/archives/gcc-4.2-base_4.2.4-1ubuntu3_i386.deb: impossibile creare il file aggiornato con la lista dei file del pacchetto gcc-4.2-base".

C'Ŕ qualcuno di buona volontÓ che mi possa indicare "passo passo" quello che debbo fare?
P.S.: dopo l'aggiornamento firefox mi Ŕ passato in inglese.
Ringrazio tutti anticipatamente.
Fabio :).





Maggiori informazioni sulla lista ubuntu-it