[ubuntu-it] Pacchetti danneggiati

lanzen lanzenesi a gmail.com
Sab 1 Mar 2008 21:03:17 GMT


sabato 1 marzo 2008 20:51:39 Valeria ha scritto:

> sun-java6-plugin:
>  sun-java6-plugin dipende da sun-java6-bin (= 6-03-0ubuntu2); comunque:
>   Il pacchetto sun-java6-bin non č installato.

Devi installare sun-java6-bin. Cercalo in synaptic.


-- 
lanzen



Maggiori informazioni sulla lista ubuntu-it