[ubuntu-it] kernel Panic

Mazingaz78 (Mattia) mazingaz1978 a gmail.com
Gio 28 Ago 2008 07:40:30 BST


markk0 a email.it ha scritto:
>
>
> >hai controllato che non accetta solo Vista? I portatili sono un 
> pericolo per il software libero.
>
> per favore, non diciamo sciocchezze.
> su qualsiasi portatile si puņ installare Linux, basta esserne capaci.
> il vero pericolo per il software libero sono affermazioni assurde come 
> questa...
Si, al massimo č capitato che non ti fa installare XP, che Vista non 
accetta la retrogressione, ma Ubuntu fino a ora sono sempre riuscito a 
installarlo sui portatili con Vista.

Ciao,
Mattia

-- 
-----------------
OMNITECH Informatica s.n.c. Linux - Win
Bassano del Grappa (VI)
www.omnitechonline.it
Utente Linux Ubuntu 8.04 LTS
-----------------
Lugvi-fans mailing list (lug = Linux User Group)
Lugvi-fans a vicenza.linux.it
http://felix.swlibero.org/cgi-bin/mailman/listinfo/lugvi-fans
Con Carta di Credito o Paypal fai una donazione al Lug.
-----------------  
ubuntu-it mailing list
ubuntu-it a lists.ubuntu.com
Opzioni d'iscrizione - https://lists.ubuntu.com/mailman/listinfo/ubuntu-it
http://wiki.ubuntu-it.org/Listiquette
-----------------




Maggiori informazioni sulla lista ubuntu-it