[ubuntu-it] errore installando la versione csv di amule da repository

Fabio stratosphere1982 a libero.it
Dom 23 Set 2007 09:33:56 BST


Ciao Pietro, grazie mille per la delucidazione. Quindi ora come mi
comporto con la segnalazione bug che ho aperto in lunchpad? Onestamente
l'ho aperta in buona fede, sperando che poteva essere di qualche
utilitÓ, ma ora a quanto mi dici Ŕ praticamente inutile.. 
La lascio in sospeso o che dici?
ciao e grazie ancora
Fabio

> Message: 3
> Date: Sat, 22 Sep 2007 14:40:10 +0200
> From: pietro barnabŔ <pbarnabe a gmail.com>
> Subject: Re: [ubuntu-it]
> To: ubuntu-it a lists.ubuntu.com
> Message-ID: <20070922144010.b1122bb3.pbarnabe a gmail.com>
> Content-Type: text/plain; charset="iso-8859-1"
> 
> On Sat, 22 Sep 2007 13:13:26 +0200
> Fabio <stratosphere1982 a libero.it> wrote:
> 
> > Avete idee se possa essere davvero un bug..
> > Ho seguito la stessa operazione segnalata da vari blog/forum per
> 
> Non Ŕ un bug, semplicemente il pacchetto che cerchi di installare Ŕ una versione troppo recente per feisty.
> Se installi la versione presente nei repository, vedrai che riuscirai ad installarla.
> Altrimenti aspetta che esca gutsy che avrÓ le librerie aggiornate.
> 
> ciao, Pietro




Maggiori informazioni sulla lista ubuntu-it