[ubuntu-it] ubuntu 7.10 beryl

wez wdk gabrywind a hotmail.it
Mer 24 Ott 2007 18:29:14 BST


ho da pochi giorni che ho istallato ubuntu 7.10 aggiornando la 7.04 e mi sono accorto che alcuni paccheti con synaptic non me li fa segnare ad esempio quello 3ddesktop perche spiega che non  compatibile con la versione e poi nel add/remove mi  scomparsa l'installazione di beryl 
qualcuno sa dirmi come installare il beryl?? grazie 
_________________________________________________________________
Conosci Doretta? Contattala,  ora su Messenger!
http://www.doretta82.it/banner/index.html


Maggiori informazioni sulla lista ubuntu-it