[ubuntu-it] [Problema Audio] Card: Hda Intel Chip:Realtek ALC660-VD

eroeurbano lucacerone82-ubuntu a yahoo.it
Dom 1 Lug 2007 16:49:56 BST


Come non detto.. si doveva riavviare e ora i suoni si
sentono perfettamente..

Ho un altro problema (ma non credo sia della scheda
audio), se regolo il volume utilizzando i tasti del
portatile il volume non cambia.

Idem se provo a regolarli con il mixer di sistema

Ma se ad esempio su youtube regolo il volume dalla
finestrella del video, il volume diminuisce.

C' un modo per poter far funzionare il mixer???
Grazie mille a tutti!!!

--- eroeurbano <lucacerone82-ubuntu a yahoo.it> ha
scritto:

> Salve a tutti,
> non riesco a sentire suoni sulla mia Ubuntu 7.04
> 
> Ho provato a seguire il consiglio dato su
> ubuntuguide.org ma non  cambiato niente e io non so
> proprio dove mettere le mani.
> 
> Anche tentando di impostare da interfaccia grafica
> (Sistema->Preferenze->Audio) non ho risolto niente.
> 
> Sapete darmi una mano? ve ne sarei davvero grato, 
> grazie mille -Luca-
> 
> 
> 
> 
>       ___________________________________ 
> L'email della prossima generazione? Puoi averla con
> la nuova Yahoo! Mail:
> http://it.docs.yahoo.com/nowyoucan.html
> 
> -- 
> ubuntu-it mailing list
> ubuntu-it a lists.ubuntu.com
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-it
> http://wiki.ubuntu-it.org/Listiquette
> 



      ___________________________________ 
L'email della prossima generazione? Puoi averla con la nuova Yahoo! Mail: http://it.docs.yahoo.com/nowyoucan.html



Maggiori informazioni sulla lista ubuntu-it