[ubuntu-it] Problema con google earth

Mattia mattiaraso a alice.it
Dom 19 Ago 2007 19:20:37 BST


Ciao a tutti chiedo scusa ma ho di nuovo un problema:

Quando lancio da terminale google earth mi da il seguente errore.

Xlib:  extension "XFree86-DRI" missing on display ":1.0".

Ho guardato su google, ho trovato qualcosa ma non son sicuro di quello 
che faccio.
Sapete darmi consigli?
Scusate l'ignoranza ma sono nuovo! :-[
Mattia



Maggiori informazioni sulla lista ubuntu-it