[ubuntu-it] feisty kernel 2.6.20-14.23 = non aggiornate

Enzo Perer enzolatina a msn.com
Sab 14 Apr 2007 10:28:18 BST




>Il kernel  bacato aspettate ad aggiornare.
>
>O se avete un kernel di scorta installate e ditemi se capita solo a


per quel p che lo ho usato a me non ha dato problemi, stamattina sto 
viaggiando con il nuovo 2.6.20-15 e pure quello per adesso sta andando 
bene.......(a parte i soliti problemi di reinstallazione dei driver nvidia 
che devo rifare ad ogni aggiornamento.....) ciao, enzo

_________________________________________________________________
Windows Live OneCare: tutto per la cura del tuo PC ! Provalo Gratis! 
http://onecare.live.com/standard/it-it/default.htm




Maggiori informazioni sulla lista ubuntu-it