[ubuntu-it] plug in fireifox

Stefano cattstef a gmail.com
Mar 26 Set 2006 17:53:09 BST


se faccio
sudo apt-get install totem-gstreamer-firefox-plugin

ottengo:

 I seguenti pacchetti hanno dipendenze non soddisfatte:
  totem-gstreamer-firefox-plugin: Dipende: totem-gstreamer (=
1.4.1-0ubuntu4) ma 1.4.3-0ubuntu1 sta per essere installato
E: Pacchetto non integro

cosa posso fare?

-- 
"Si tratta soltanto di un hobby, non sarÓ mai grande e professionale come GNU"
(Linus Torvalds nel 1991 parlando della sua creazione, il sistema
operativo gratuito Linux)


Maggiori informazioni sulla lista ubuntu-it