[ubuntu-it] quale va bene?

Andreas Grassl andog a gmx.net
Mar 17 Ott 2006 07:56:04 BST


-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

sheva50 a inwind.it schrieb:
> Ho kubuntu 6.06 (penso sia giusto) quindi quali scarico?

a build-essential non importa se hai kubuntu o ubuntu, pero dipende
almeno di

libc6-dev
libc-dev
gcc
g++
make
dpkg-dev

quali sono le dipendenze di quelli pacchetti, che non sono ancora
soddisfatte??

grüsse

ando
- --
 /"\
 \ /      ASCII Ribbon
  X    against HTML email
 / \

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.2.2 (GNU/Linux)

iD8DBQFFNH6EVPRhauu8LyYRApfhAJ9rmWJ1OhYVkAbx9VsAk38iCSufYQCfWAns
LcQxx+4LTy6/En5dVqraTsw=
=OX+u
-----END PGP SIGNATURE-----




Maggiori informazioni sulla lista ubuntu-it