[ubuntu-it] presentazioni e problema

sheva50 a inwind.it sheva50 a inwind.it
Sab 14 Ott 2006 15:16:55 BST


Eccomi a voi pronto ad aggiornavi con la mia tragedia greca:

news:
Ho scaricato synaptic
ho trovato adept (Ma prima quale usavo???? bho!)

dunque:

Ho scaricato synaptic e ho provato ad installarlo ma non ne sono capace! Ad installre un pacchetto non sono mai riuscito una volta! Ma lasciamo stare...
Ho provato ad installarlo con aptitude anche dandogli dove si trova il mio pacchetto ma mi dice "no candidate version found for synaptic. Che devo fa? Esiste un modo per installare i pacchetti "build-essential" scritti nel wiky?

Grazie per la pazienza!
ciao a tutti




> sheva50 a inwind.it ha scritto:
> > Grazie!
> > io avendo kubuntu quale devo guardare?
>  uguale, l'importante  che azzecchi la versione.
> 
> O hai installato dapper, o edg., Ubuntu, Kubuntu, Xubuntu, EDUbuntu, che 
> sia  sempre la stessa, cambia solo il CD base per l'installazione, a 
> livello di repository cambia solo il metapacchetto che installa il sistema.
> 
> -- 
> 
> Roberto Mazzoleni
> 
> 
> 
> -- 
> ubuntu-it mailing list
> ubuntu-it a lists.ubuntu.com
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-it
> 





Maggiori informazioni sulla lista ubuntu-it