[ubuntu-it] ATI Driver 8.29.6

Roberto Griso griso.roberto a gmail.com
Ven 13 Ott 2006 10:03:32 BST


>
> A dir la veritÓ non ho ancora cominciato... Ma con quelli nVidia non mi
> Ŕ andata malaccio.
>
> Il problema Ŕ compilare il modulo del kernel. Andrebbe compilato per
> tutte le versioni del kernel (e quindi pacchettizzato per ognuna...).
>
> Provo a farlo in questi giorni se ne ho la possibilitÓ...
>
> (era giÓ nella mia lista di cose da fare...)
>
> P.S.: che versione di Ubuntu / Kernel hai?
>
>
Io ho Ubuntu dapper 6.06.1, per quanto riguarda la versione del kernel, il
mio caso e' un po particolare perchŔ ho un sistema Apple X86 con kernel
2.6.17 compilato da me.
-------------- parte successiva --------------
Un allegato HTML Ŕ stato rimosso...
URL: https://lists.ubuntu.com/archives/ubuntu-it/attachments/20061013/2cbcbf05/attachment.htm 


Maggiori informazioni sulla lista ubuntu-it