[ubuntu-it] dapper si blocca

Renato Cason wasgiventofly a gmail.com
Gio 5 Ott 2006 19:26:19 BST


Mi č successa la stessa cosa con 3 di PC,  sia con  windows che con linux...
L'unica cosa che avevano in comune era la marca della CPU: AMD Athlon XP
(tutti a 32bit). Dopo aver cambiato processore e naturalmente reinstallato
tutto non dava pił problemi.. Non critico gli AMD, anzi dico che qui ha casa
ho solo processori di quella marca(un Athlon64, un Sempron64 e un Athlon 32)
e non mi hanno mai dato problemi.. Forse era un problema del modello, il
dissipatore messo male o la ventola non funzionava bene.. O chissą, qualcosa
di cui non ho mai sospettato! Buona fortuna, e facci sapere!

Il 04/10/06, Sythos <sythos a sythos.net> ha scritto:
>
> Il Wed, 04 Oct 2006 10:16:43 +0200
> Alessandro Pironi <alessandro.pironi a spad.it> scrisse:
>
> > So che i dati forniti sono un po' pochi per sperare in una soluzione, ma
> > almeno mi sapete dire da dove iniziare a indagare?
>
> lancia memtest86+ al boot (dovrebbe essere gia' pronta la voce nel grub di
> default)
>
> --
> Sythos - http://www.sythos.net
>
>   ()  ASCII Ribbon Campaign - against html/rtf/vCard in mail
>   /\                        - against M$ attachments
>
> --
> ubuntu-it mailing list
> ubuntu-it a lists.ubuntu.com
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-it
>
-------------- parte successiva --------------
Un allegato HTML č stato rimosso...
URL: https://lists.ubuntu.com/archives/ubuntu-it/attachments/20061005/67779803/attachment.htm 


Maggiori informazioni sulla lista ubuntu-it