[ubuntu-it] farņ del danno?

El Paso fpazzatura a email.it
Mar 14 Nov 2006 18:02:32 GMT


sheva50 a inwind.it ha scritto:
> Ciao a tutti,
> farņ del danno se provo ad installare uno di questi pacchetti? Mi saranno utili? Bho?Spero che qualcuno mi possa aiutare!
> p   kernel-pcmcia-modules-2.4.27-2-386                                     - Mainstream PCMCIA modules 2.4.27 on 386                                         
> p   kernel-pcmcia-modules-2.4.27-2-586tsc                                  - Mainstream PCMCIA modules 2.4.27 on Pentium-Classic 
>  pcmcia-modules                                                         -                                                                                 
> p   pcmcia-modules-2.4.27-2-386                                            - PCMCIA Modules for Linux (kernel 2.4.27-2-386)                                  
> p   pcmcia-modules-2.4.27-2-586tsc                                         - PCMCIA Modules for Linux (kernel 2.4.27-2-586tsc)                               
> p   pcmcia-modules-2.4.27-2-686                                            - PCMCIA Modules for Linux (kernel 2.4.27-2-686)                                  
> p   pcmcia-modules-2.4.27-2-686-smp                                        - PCMCIA Modules for Linux (kernel 2.4.27-2-686-smp)                              
> p   pcmcia-modules-2.4.27-2-k6                                             - PCMCIA Modules for Linux (kernel 2.4.27-2-k6)                                   
> p   pcmcia-modules-2.4.27-2-k7                                             - PCMCIA Modules for Linux (kernel 2.4.27-2-k7)                                   
> p   pcmcia-modules-2.4.27-2-k7-smp                                         - PCMCIA Modules for Linux (kernel 2.4.27-2-k7-smp)                              
> p   pcmcia-source                                                          - Old PCMCIA kernel modules source
>
> questo č quello che mi salta fuori quando cerco pcmcia con aptitude
> Che mi fa venire il dubbio č che la mia versione del kernel č:2.6.17-10-generic
>
> Ciao e grazie
>
> Teo
Il supporto a PCMCIA č incluso nel kernel generic. Non ti serve nessun 
pacchetto.

Comunque quei pacchetti non ti farebbero danno...

Ciao!

-- 

Roberto Mazzoleni





Maggiori informazioni sulla lista ubuntu-it