[ubuntu-it] Installazione aggiornamenti EdgyEft

Lorenzo Travaglio ltrav02 a yahoo.it
Dom 5 Nov 2006 23:54:18 GMT


Ciao a tutti,
ho installato con soddisfazione Edgy Eft su un PII-400MHz, 320 MB Ram.

Funziona tutto, ma mi appare sempre l'icona di "aggiornamenti disponibili" con i seguenti 4 pacchetti:

1) libmagick9 (Dalla versione 7:6.2.4.5.dfsg1-0.10 alla 7:6.2.4.5.dfsg1-0.10ubuntu0.1)
2) linux-restricted-modules-2.6.17-10-generic (Non-free Linux 2.6.17 modules on x86_64 generic)
3) linux-restricted-modules-common (Non-free Linux 2.6.17 modules helper script. Dalla versione 2.6.17.5-11 alla 2.6.17.6-1
4) screen (Dalla versione 4.0.2-4.1ubuntu5 alla 4.0.2-4.1ubuntu5.6.10)

Ora, premendo tanto "Installa aggiornamenti" quanto "Verifica" succede che, dopo aver verificato non so che cosa, mi ritorna la pagina principale senza che nulla sia stato installato.

Avete qualche idea? Grazie.
 
Ciao
.Lor.



__________________________________________________
Do You Yahoo!?
Poco spazio e tanto spam? Yahoo! Mail ti protegge dallo spam e ti da tanto spazio gratuito per i tuoi file e i messaggi 
http://mail.yahoo.it 



Maggiori informazioni sulla lista ubuntu-it