[ubuntu-it] Vulnerable applications: 1

Luca Lorenzetto lorenzetto.luca a gmail.com
Sab 4 Feb 2006 18:00:30 GMT


2006/2/4, Nakinub <nakinub a autistici.org>:

> Cosa dovrei fare per risolvere il problema????

installare una nuova versione del programma in questione (ad occhio openssl)
--
Luca Lorenzetto <lorenzetto.luca a gmail.com>



More information about the ubuntu-it mailing list