[ubuntu-it] f-spot

mizi mizi65 a katamail.com
Mer 14 Set 2005 06:13:42 CDT


Emiliano ha scritto:

> sulla breezy ci sono già tutte nella versione che ti servono... metti
> breezy al posto di hoary nei repository e istalla i pacchetti che ti
> servono con relative dipendenze. poi puoi rimettere hoary.
> io ho usato un sistema "ibrido" hoary-breezy e funzionava tutto a
> dovere...

brrrrrrrrrrr.... io non lo consiglierei così a cuor leggero...

-- 
maurizio
--------
"Non sono stupido, solo mentalmente libero."



Maggiori informazioni sulla lista ubuntu-it