[ubuntu-it] Errore in evolution 2.4-ubuntu2 e gpg

Emiliano ing_eminux a yahoo.it
Lun 12 Set 2005 10:50:48 CDT


Ciao a tutti.
Da quando ho fatto un upgrade di evolution passando alla 2.4-ubuntu2 mi
da il seguente errore nella firma dei messaggi:
Impossibile creare il messaggio Because "gpg
~/.gnupg/gpg.conf:10:invalid option", you may need to select differents
mail option.

pensate che cancellando quel file gpg me ne crei uno nuovo magari
funzionante senza problemi?

altri suggerimenti?
quella riga  abbastanza criptica e non penso che si possa commentare e
quindi eliminare in questo modo il problema

grazie
ciao
-- 
eminux
Linux registered user #380522
Coltiva linux...tanto windows si pianta da solo...




Maggiori informazioni sulla lista ubuntu-it