[ubuntu-it] Avvio infinito di ubuntu!!!!

allanon allanonxx a yahoo.it
Mar 6 Set 2005 18:30:07 CDT


Tue 06 September 2005, alle 23:41 +0200, Eterni Alessandro ha scritto:

> Dopo aver provato a reinstallare Win (per poi installare ubuntu su una
> partizione) ho deciso di installare su tutto l'hd Ubuntu. Dopo averlo
> installato (più di 4 ore...e già qui mi puzzava) ho riavviato il sistema.
> Senza scherzi dal momento in cui premo il pulsante di accensione a quando
> appare la schermata di login passano 4 minuti (uno dei quali solo per dare
> l'ok in fase di avvio alla voce hotplug subsystem). I problemi non finisco
> qui...mi loggo in gnome,cambia la schermata e ad un certo punto si blocca
> (cosa incredibile il mouse si muove a scatti come come se il sistema fosse
> lentissimo, win andava da Dio quando era installato). Ho pensato di provare
> ad installare fluxbox o xfce per vedere se il problema è di gnome, ma la
> lentezza dubito dipenda da gnome.
> 
> Idee???

Una sola, io farei cosi':
Essendo l'informatica una scienza non esatta, :p flame flame :p
formatta tutto e reinstalla da zero.
Inspiegabilmente potrebbe funzionare!!!

-- 
Essere perfetti e' nulla, divenirlo e' cosa celeste.
  .''`.  | GnuPG ID Key:(0x)A07FF2DB <--> gpg --recv-keys A07FF2DB 
 : :'  : | Per favore non mandarmi allegati Word o PowerPoint.
 `. `'`  | Utilizza testo semplice senza lettere accentate.  
   `-    | http://www.gnu.org/philosophy/no-word-attachments.it.html
One Swirl To Rule Them All <--> Debian Rulez <--> Utente Linux #370990



Maggiori informazioni sulla lista ubuntu-it