[ubuntu-it] conflitto di libreria irrisolto

Marco Merlo marco.merlo a gmail.com
Lun 5 Set 2005 13:29:52 CDT


Salve a tutti

Ho un piccolo problema in quanto non riesco ad installare il pacchetto
trascode ed ho poca dimistichezza con apt o synaptic...
Il problema  questo: ho un conflitto di versione di una libreria,
quando segno per l'installazione transcode apt mi dice:

transcode:
  Depends: libgcc1 (>=1:4.0.0-7) but 1:4.0-0pre6ubuntu7 is to be installed

Come faccio ad aggiornare la libreria visto che me lo impedisce ed 
tutta la sera che ci sbatto la testa, e comincio a sentire qualche
dolorino??

grazie a tutti in anticipo!

Ciao

_____________________________________

Marco Merlo
marco.merlo a gmail.com



Maggiori informazioni sulla lista ubuntu-it