[ubuntu-it] non mi si installa kde

pietro barnabč pbarnabe a gmail.com
Mer 30 Nov 2005 18:28:39 GMT


ubuntu a riminicomputer.it ha scritto:

>I seguenti pacchetti hanno dipendenze non soddisfatte:
>  kdebase: Dipende: kdebase-kio-plugins (>= 4:3.4.0-0ubuntu18.2) ma non
>sta per essere installato
>           Dipende: konqueror (>= 4:3.4.0-0ubuntu18.2) ma non sta per
>essere installato
>E: Pacchetto non integro
>  
>
Vuole kdebase-kio-plugins e konqueror in quelle versioni.

ciao, Pietro



More information about the ubuntu-it mailing list