[ubuntu-it] dist-upgrade cannibale?

delma paolo.delmastro a email.it
Mer 3 Ago 2005 13:07:55 CDT


Leonardo ha scritto:

> Devi installare quello corrispondente altrimenti non funziona
> ad es. se usi il kernel linux-image-686 devi aver installato
> linux-restricted-modules-686

sė, ci sono tutti i pezzi della serie "basic".
ma devo mettere i restricted "SMP"?
quelli 2.6.10.5-1 non free o 2.6.10-7 restricted?

ciao
delma



Maggiori informazioni sulla lista ubuntu-it