invalid password at login screen

Dan Hoang huydanhoang at gmail.com
Thu Nov 20 01:17:44 UTC 2014


Hi,

Thanks for reading my email,

I found the reason, that is my false! (I choose my native language at login
screen)

It's passed

Thank you,

On Thu, Nov 20, 2014 at 8:07 AM, Dan Hoang <huydanhoang at gmail.com> wrote:

> Hi,
>
> I'm new ubuntu user and I use Ubuntu 14.04 (Trusty Tahr)
> <https://wiki.ubuntu.com/TrustyTahr/ReleaseNotes#Known_issues>  version.
>
> I setup this OS yesterday (Nov, 19th, 2014) with login password is 123456
>
> It's work correctly all day, and I install android-sdk for eclipse Luna
> last night (run over night).
>
> This morning (Nov, 20th, 2014) I can not log in to Ubuntu with message "*invalid
> password, pleas try again*" at login screen.
>
> I logged as root user (recovery-mode) and change password to 123456
> (please find my attachment for detail)
>
> I restart and login again, but I can not login. The message still: "*invalid
> password, pleas try again*"
>
> P/S: I installed Ubuntun in virtualBox 4.3.18, in Windows 7 host
>
> [image: Inline image 1][image: Inline image 2]
> --
> Thank you,
> Best regards
>



-- 
Tks u,
Best regards
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.ubuntu.com/archives/ubuntu-irc/attachments/20141120/535ae660/attachment.html>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: Login.PNG
Type: image/png
Size: 76028 bytes
Desc: not available
URL: <https://lists.ubuntu.com/archives/ubuntu-irc/attachments/20141120/535ae660/attachment.png>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: Capture.PNG
Type: image/png
Size: 10015 bytes
Desc: not available
URL: <https://lists.ubuntu.com/archives/ubuntu-irc/attachments/20141120/535ae660/attachment-0001.png>


More information about the Ubuntu-irc mailing list