[Dapper, Hardy, Intrepid, Jaunty] ABI Bumps

Leann Ogasawara leann.ogasawara at canonical.com
Tue Oct 27 21:50:12 GMT 2009


Hi All,

I'd forgotten to send out this notification.  The recent set of Security
fixes for the kernel resulted in an ABI Bump for Dapper, Hardy,
Intrepid, and Jaunty.  The versions are as follows:

Dapper: 2.6.15-55.80
Hardy: 2.6.24-25.63
Intrepid: 2.6.27-15.43
Jaunty: 2.6.28-16.55

Thanks,
Leann




More information about the Ubuntu-installer mailing list