[ubuntu-hardened] ArpON on 12.04 LTS seems to be outdated.

Daniel Curtis sidetripping at gmail.com
Tue Jun 18 09:43:19 UTC 2013


Hi,

According to the Ubuntu Backports page, Backports must be
approved by the Backporters team, *but anybody can request
a backport. *So I think that it would be better to request a new
ArpON package instead converting e.g. to .deb packages with
a tool called alien etc.

Best regards.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.ubuntu.com/archives/ubuntu-hardened/attachments/20130618/9f0faf39/attachment.html>


More information about the ubuntu-hardened mailing list