<html>
  <head>
    <meta content="text/html; charset=ISO-8859-1"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <div class="moz-cite-prefix">Le 29/03/2013 00:25, davy branger a
      écrit :<br>
    </div>
    <blockquote
cite="mid:CAJicFdvuOvY_k-o60BvFi5SwoMVoEES0XVpePV3WqG+m-vOXuw@mail.gmail.com"
      type="cite">
      <p dir="ltr">Bonsoir,<br>
        Avant de toucher a la pile, vérifie ton ou tes disques durs. Il
        semble que tu aies un souci matériel, comme il t'a déjà été
        conseillé essaye de démarrer sur un live-cd et dis nous ce qu'il
        se passe. Pour un souci électrique, débranché tout ce qui n'est
        pas utile puis enlève une barette de RAM puis l'autre etc.<br>
        Bonne chance<br>
        Davy</p>
    </blockquote>
    Même topo aujourd'hui et le cdrom live ne s'est pas lancé non plus.<br>
    Au quinzième essai j'ai d'abord débranché un disk externe et c'est
    parti .<br>
    Ce pourrait expliquer une faiblesse de la pile. <br>
    <br>
    Par contre je ne comprends pas les explications de Loïc ci-dessous :
    "tu ouvres le capot du boitier et tu remet à zéro la CMOS"<br>
    Le capot de quoi? c'est quoi le CMOS ?<br>
    <br>
    Voici le détail de la carte mère (achetée il y a 4 ou 5 ans):<br>
    <table class="node" summary="attributes of core" width="100%">
      <thead><tr>
          <td class="first">id:</td>
          <td class="second">
            <div class="id">core</div>
          </td>
        </tr>
      </thead> <tbody>
        <tr>
          <td class="first">description: </td>
          <td class="second">Carte mère</td>
        </tr>
        <tr>
          <td class="first">produit: </td>
          <td class="second">M2N-VM DVI</td>
        </tr>
        <tr>
          <td class="first">fabriquant: </td>
          <td class="second">ASUSTeK Computer INC.</td>
        </tr>
        <tr>
          <td class="first">identifiant matériel: </td>
          <td class="second">
            <div class="id">0</div>
          </td>
        </tr>
        <tr>
          <td class="first">version: </td>
          <td class="second">Rev x.xx</td>
        </tr>
        <tr>
          <td class="first">numéro de série: </td>
          <td class="second">MS1C88B50500063</td>
        </tr>
      </tbody>
    </table>
    <br>
    cordialement<br>
    <br>
    François<br>
    <blockquote
cite="mid:CAJicFdvuOvY_k-o60BvFi5SwoMVoEES0XVpePV3WqG+m-vOXuw@mail.gmail.com"
      type="cite">
      <p dir="ltr"><br>
      </p>
      <div class="gmail_quote">Le 28 mars 2013 23:46, "Loïc Breilloux"
        <<a moz-do-not-send="true"
          href="mailto:loic.breilloux@bbox.fr">loic.breilloux@bbox.fr</a>>
        a écrit :<br type="attribution">
        <blockquote class="gmail_quote" style="margin:0 0 0
          .8ex;border-left:1px #ccc solid;padding-left:1ex">
          <div bgcolor="#FFFFFF" text="#000000">
            <div>Le 28/03/2013 23:10, François a écrit :<br>
            </div>
            <blockquote type="cite">
              <div>Non, il reste bloqué sur la fenêtre de la carte mère
                et rien ne se passe.<br>
              </div>
            </blockquote>
            je te suggère un truc qui a bien fonctionné avec le PC de ma
            mère :<br>
            <br>
            tu ouvres le capot du boitier et tu remet à zéro la CMOS.<br>
            Regarde sur la notice de te carte mère pour voir les étapes
            à faire. C'est simple.<br>
            Ensuite tu rebootes et tu valides ce qu'on te dit.<br>
            <br>
            Loic<br>
            <br>
            PS : si tu ne trouves pas la marche a suivre, indique-nous
            les références ta carte mère<br>
          </div>
          <br>
          --<br>
          Liste de diffusion ubuntu-fr <a moz-do-not-send="true"
            href="mailto:ubuntu-fr@lists.ubuntu.com">ubuntu-fr@lists.ubuntu.com</a><br>
          Pour s'abonner ou se désabonner : <a moz-do-not-send="true"
            href="https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr"
            target="_blank">https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr</a><br>
          Charte de la liste: <a moz-do-not-send="true"
            href="http://doc.ubuntu-fr.org/groupes/ubuntu-fr-ml/charte"
            target="_blank">http://doc.ubuntu-fr.org/groupes/ubuntu-fr-ml/charte</a><br>
        </blockquote>
      </div>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
    </blockquote>
    <br>
  </body>
</html>