<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html>
  <head>
    <meta content="text/html; charset=ISO-8859-1"
      http-equiv="Content-Type">
  </head>
  <body text="#000000" bgcolor="#ffffff">
    Je ne sais pas mais vu que KOceanSaver ne se mets pas par d&eacute;faut
    dans le m&ecirc;me r&eacute;pertoire que les autres &eacute;crans de veille &ccedil;a va &ecirc;tre
    short non?<br>
    <br>
    <br>
    <br>
    Le 27/11/2010 23:23, david96 a &eacute;crit&nbsp;:
    <blockquote cite="mid:4CF184E5.5040406@libertysurf.fr" type="cite">
      <meta content="text/html; charset=ISO-8859-1"
        http-equiv="Content-Type">
      Le 27/11/2010 23:15, Fred-Z a &eacute;crit&nbsp;:
      <blockquote cite="mid:4CF1830E.4020600@free.fr" type="cite">
        <meta content="text/html; charset=ISO-8859-1"
          http-equiv="Content-Type">
        Le 27/11/2010 23:12, david96 a &eacute;crit&nbsp;:
        <blockquote cite="mid:4CF1825D.3090600@libertysurf.fr"
          type="cite">
          <meta content="text/html; charset=ISO-8859-1"
            http-equiv="Content-Type">
          <title></title>
          Le 27/11/2010 22:29, Fred-Z a &eacute;crit&nbsp;:
          <blockquote cite="mid:4CF17831.6040203@free.fr" type="cite">
            <meta content="text/html; charset=ISO-8859-1"
              http-equiv="Content-Type">
            salut, excuse je t'ai envoy&eacute; un message a ton adresse sans
            faire gaffe,
            je disait que j'ai oubli&eacute; de pr&eacute;cis&eacute; que la commande qmake
            ne donne
            rien mais sudo make install l'installe correctement sans
            erreurs!<br>
            Mais mon dossier ./kde/share/config est vide!!<br>
            <br>
            <br>
          </blockquote>
          No soucie, j'allais justement te le signaler :)<br>
          Pour ton cas fait un :<br>
          locate screensaver<br>
          <br>
          Au fait tu es bien sous KDE (Kubuntu) ?<br>
          echo $DESKTOP_SESSION </blockquote>
        <br>
        Je suis sous ubuntu 10.10 maverik d'ou le souci<br>
        <br>
        fr&eacute;d&eacute;ric Z<br>
        <br>
      </blockquote>
      Ok, tu dois avoir par d&eacute;faut Gnome-screensaver, faudrait savoir
      comment
      se nomme le fichier &agrave; configurer.<br>
      <br>
      <pre class="moz-signature" cols="72">-- 
Amicalement.

David Prudhon
Chef de projet Internet de <a moz-do-not-send="true" class="moz-txt-link-abbreviated" href="http://www.emploitheque.org">www.emploitheque.org</a> (Emploi fonction publique)
</pre>
    </blockquote>
    <br>
  </body>
</html>