<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html>
  <head>
    <meta content="text/html; charset=ISO-8859-1"
      http-equiv="Content-Type">
    <title></title>
  </head>
  <body text="#3333ff" bgcolor="#ffffff">
    Le 14/10/10 22:04, Alcachofa a &eacute;crit&nbsp;:
    <blockquote
      cite="mid:AANLkTi=KS=51qmjcshncBPGxovBnFQgttTDuZNYE7W1_@mail.gmail.com"
      type="cite">
      <pre wrap="">
Bonsoir,

personnellement j'ai la case "disponible pour tous les utilisateurs"
coch&eacute;e ainsi qu'une autre "se connecter automatiquement"
je n'ai jamais eu de PB de ce cot&eacute; l&agrave;

pierre
Le 14 octobre 2010 20:53, dubasik.jm <a class="moz-txt-link-rfc2396E" href="mailto:jean-marie.dubasik@mobistar.be">&lt;jean-marie.dubasik@mobistar.be&gt;</a> a &eacute;crit :
</pre>
      <blockquote type="cite">
        <pre wrap="">Le 14/10/10 17:56, Steve Nadeau a &eacute;crit&nbsp;:

Bonjour!

je viens effectivement de voir la case &agrave; cocher pour tous les
utilisateurs...
je vais en faire l'essai plus tard.
Il faut pour &ccedil;a &eacute;diter la connexion une fois &eacute;tablie afin d'acc&eacute;der &agrave; cette
case, peut-&ecirc;tre est-elle disponible autrement.
bonne journ&eacute;e!
2010/10/13 christophe jenaux <a class="moz-txt-link-rfc2396E" href="mailto:jcamigaml@gmail.com">&lt;jcamigaml@gmail.com&gt;</a>
</pre>
        <blockquote type="cite">
          <pre wrap="">
Bonjour,

Le 13 octobre 2010 20:20, Steve Nadeau <a class="moz-txt-link-rfc2396E" href="mailto:stevenado@gmail.com">&lt;stevenado@gmail.com&gt;</a> a &eacute;crit :
</pre>
          <blockquote type="cite">
            <pre wrap="">
Bonjour!

normalement la connexion WIFI se fait une fois la session utilisateur
ouverte.
</pre>
          </blockquote>
          <pre wrap="">
Chez moi, c'est plus ou moins long, donc d&egrave;s fois je suis oblig&eacute; de le
forcer a se connecter.
</pre>
          <blockquote type="cite">
            <pre wrap="">
S'il faut que la connexion WIFI se fasse ind&eacute;pendamment d'une session
utilisateur, il faudrait que &ccedil;a se fasse par un script.
</pre>
          </blockquote>
          <pre wrap="">
En 10.04, pas test&eacute; pour les autres versions, quand on cr&eacute;e/modifie un
r&eacute;seau wifi, il suffit de cocher la case "Disponible pour tous les
utilisateurs" en bas &agrave; gauche de la boite de dialogue du network manager.
</pre>
          <blockquote type="cite">
            <pre wrap="">
quelqu'un pourrait peut-&ecirc;tre continuer car je n'ai pas ce genre de
script.
bonne fin de journ&eacute;e!
2010/10/9 dubasik.jm <a class="moz-txt-link-rfc2396E" href="mailto:jean-marie.dubasik@mobistar.be">&lt;jean-marie.dubasik@mobistar.be&gt;</a>
</pre>
            <blockquote type="cite">
              <pre wrap="">
Bonjour,

J'utilise une conexion WIFi sur port usb.
A votre avis pourquoi quand j'allume ou je relance l'ordinateur,
la conexion ne se fait pas automatiquement alors que dans les param&egrave;tre
de la conection,
je l'ai demander.

Merci pour votre aide eventuelle.


Sur le port usb, il y a un petit appareil qui communique avec une
livebox de chez mobistar.
Je ne sais pas comment d&eacute;crire cela plus teckiquement pour une
&eacute;ventuelle bonne comprehension de votre part.
Merci de m'aider &agrave; ce niveau l&agrave; aussi, si vous le pouvez.

A bient&ocirc;t de vous lire.


PS.: j'utilise la conexion WiFi par obligation.
--
Jean-Marie Dubasik
--
Liste de diffusion ubuntu-fr <a class="moz-txt-link-abbreviated" href="mailto:ubuntu-fr@lists.ubuntu.com">ubuntu-fr@lists.ubuntu.com</a>
Pour s'abonner ou se d&eacute;sabonner :
<a class="moz-txt-link-freetext" href="https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr">https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr</a>
</pre>
            </blockquote>
            <pre wrap="">

--
Liste de diffusion ubuntu-fr <a class="moz-txt-link-abbreviated" href="mailto:ubuntu-fr@lists.ubuntu.com">ubuntu-fr@lists.ubuntu.com</a>
Pour s'abonner ou se d&eacute;sabonner :
<a class="moz-txt-link-freetext" href="https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr">https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr</a>
</pre>
          </blockquote>
          <pre wrap="">

--
Liste de diffusion ubuntu-fr <a class="moz-txt-link-abbreviated" href="mailto:ubuntu-fr@lists.ubuntu.com">ubuntu-fr@lists.ubuntu.com</a>
Pour s'abonner ou se d&eacute;sabonner :
<a class="moz-txt-link-freetext" href="https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr">https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr</a>
</pre>
        </blockquote>
        <pre wrap="">
Oui, chez moi, la case &agrave; cocher " ce connecte automatiquement " est cocher.
Ces pour cela, que je m'&eacute;tonne qu'il ne le fasse pas.
Merci pour vos message, les chose aance.


--
Jean-Marie Dubasik
--
Liste de diffusion ubuntu-fr <a class="moz-txt-link-abbreviated" href="mailto:ubuntu-fr@lists.ubuntu.com">ubuntu-fr@lists.ubuntu.com</a>
Pour s'abonner ou se d&eacute;sabonner :
<a class="moz-txt-link-freetext" href="https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr">https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr</a>

</pre>
      </blockquote>
      <pre wrap="">

</pre>
    </blockquote>
    Ben, voil&agrave;, je suis revenu &agrave; Ubuntu 10.10 et tous fonctionne
    normalement.<br>
    Je dois avouer avoir peur de me remettre en Kubuntu.<br>
    En effet, je ne sais ce qui a r&eacute;solu le probl&egrave;me : la 10.10 ou le
    fait de revenir a Ubuntu.<br>
    Je vais me contenter du graphisme de gnome.<br>
    J'aimais bien moi, les fenetre qui tombe en neige qu'en on les
    ferme, les fenetre qui prenne un autre forme qu'en on les change de
    place.... bon ben voil&agrave;, il me faudra etre un peux plus adulte. ;-)<br>
    Merci &agrave; tous pour votre aide.<br>
    <br>
    <br>
    <br>
    <div class="moz-signature">-- <br>
      Jean-Marie Dubasik</div>
  </body>
</html>