<html>
<head>
<style><!--
.hmmessage P
{
margin:0px;
padding:0px
}
body.hmmessage
{
font-size: 10pt;
font-family:Tahoma
}
--></style>
</head>
<body class='hmmessage'>
Bonjour,<br><br>Je reviens vers vous j'ai suivi pas à pas ce que vous m'avez dis et je n'ai toujours pas réussi ma connection .<br>Comment je peux contrôler le etc/network/interfaces j'ai essayer sur une console mais je n'ai pas trouvé.<br>J'ai activé quand même les meilleur pilotes périphérique mais toujours pas de résultats.<br>Bon merci d'avance de prendre patience je n'ai encore pas toute les technique nécessaire surtout avec la console de commande , désolé.<br>salutations à tous Paul<br><br><br><hr id="stopSpelling">Date: Sat, 16 Oct 2010 15:10:30 +0200<br>From: david96@libertysurf.fr<br>To: ubuntu-fr@lists.ubuntu.com<br>Subject: Re: wifi<br><br>


<meta http-equiv="Content-Type" content="text/html; charset=unicode">
<meta name="Generator" content="Microsoft SafeHTML">
  


C'est bon signe, il voit ta carte (sur wlan1), reste plus qu'à bien
renseigner le fichier /etc/network/interfaces.<br>
<br>
Tout est expliqué je pense dans la doc ;)<br>
<br>
<a class="ecxmoz-txt-link-freetext" href="http://doc.ubuntu-fr.org/wifi" target="_blank">http://doc.ubuntu-fr.org/wifi</a><br>
<br>
<pre class="ecxmoz-signature">Amicalement.

David Prudhon
Chef de projet Internet de <a class="ecxmoz-txt-link-abbreviated" href="http://www.emploitheque.org" target="_blank">www.emploitheque.org</a> (Emploi fonction publique)
</pre>
<br>
Le 16/10/2010 13:44, paul DOILLON a écrit&nbsp;:
<blockquote cite="mid:SNT103-W7C63110C40DE0B9FBF7DBDE580@phx.gbl">
  <style>
.ExternalClass .ecxhmmessage P
{padding:0px;}
.ExternalClass body.ecxhmmessage
{font-size:10pt;font-family:Tahoma;}

</style>Re
bonjour,<br>
  <br>
Merci encore je viens de faire un iwconfig voila ce que cela donne en
pièces jointe merci encore de vos réponses<br>
  <br>
  <hr id="ecxstopSpelling">Date: Sat, 16 Oct 2010 13:19:15 +0200<br>
From: <a class="ecxmoz-txt-link-abbreviated" href="mailto:david96@libertysurf.fr">david96@libertysurf.fr</a><br>
To: <a class="ecxmoz-txt-link-abbreviated" href="mailto:ubuntu-fr@lists.ubuntu.com">ubuntu-fr@lists.ubuntu.com</a><br>
Subject: Re: wifi<br>
  <br>
  
  
  <title>Corps du message</title>
Bonjour,<br>
  <br>
Fait un iwconfig<br>
  <br>
Ce serait bien de voir ton fichier <strong>/etc/network/interfaces<br>
Penses à cacher la key *****<br>
  <br>
  </strong>Sinon via ton interface <a class="ecxmoz-txt-link-freetext" href="http://192.168.1.1" target="_blank">http://192.168.1.1</a><br>
  <br>
Désactive la sécurité MAC, ça peut pas mal jouer parfois.<br>
  <br>
Et relance le bousin :<br>
sudo /etc/init.d/networking restart
  <pre class="ecxmoz-signature">Amicalement.

David Prudhon
Chef de projet Internet de <a class="ecxmoz-txt-link-abbreviated" href="http://www.emploitheque.org" target="_blank">www.emploitheque.org</a> (Emploi fonction publique)
  </pre>
  <br>
Le 16/10/2010 09:37, paul DOILLON a écrit&nbsp;:
  <blockquote cite="mid:SNT103-W54673C5C06D7D08C301F0ADE580@phx.gbl">
    <style>
.ExternalClass .ecxhmmessage P
{padding:0px;}
.ExternalClass body.ecxhmmessage
{font-size:10pt;font-family:Tahoma;}
</style>je
n'arrive toujours pas je ne voudrais pas vous déranger voila j'ai tout
fais se que vous m'avez enseigné salutation Paul<br>
    <br>
    <hr id="ecxstopSpelling">Date: Fri, 15 Oct 2010 19:52:05 +0200<br>
Subject: Re: wifi<br>
From: <a class="ecxmoz-txt-link-abbreviated" href="mailto:mxiaens@gmail.com">mxiaens@gmail.com</a><br>
To: <a class="ecxmoz-txt-link-abbreviated" href="mailto:troyesb@hotmail.fr">troyesb@hotmail.fr</a><br>
CC: <a class="ecxmoz-txt-link-abbreviated" href="mailto:ubuntu-fr@lists.ubuntu.com">ubuntu-fr@lists.ubuntu.com</a><br>
    <br>
se connecter avec un navigateur sur le mode administration de la
livebox : (par cable)<br>
    <br>
    <a href="http://192.168.1.1" target="_blank">http://192.168.1.1</a><br>
    <br>
login : admin<br>
mot de passe : admin<br>
    <br>
vérifier si le wifi est actif ? vérifier si la sécurité par adresse MAC
l'est aussi.<br clear="all">
------------------------------<br>
Marc<br>
    <a href="mailto:mxiaens@gmail.com">mxiaens@gmail.com</a><br>
    <br>
    <br>
    <div class="ecxgmail_quote">Le 15 octobre 2010 19:48, paul DOILLON <span dir="ltr">&lt;<a href="mailto:troyesb@hotmail.fr">troyesb@hotmail.fr</a>&gt;</span> a
écrit :<br>
    <blockquote class="ecxgmail_quote" style="padding-left: 1ex;">
      <div>re,<br>
      <br>
Oui, j'ai fais l'association avec la Livebox mais cela ne fonctionne
toujours pas alors avez vous une autre idée pour me sauver de ce
mauvais pas merci a l'avance.
      <div class="ecxim"><br>
Paul<br>
      <br>
      <hr>Date: Fri, 15 Oct 2010 15:57:15 +0200<br>
Subject: Re: wifi<br>
From: <a href="mailto:mxiaens@gmail.com">mxiaens@gmail.com</a><br>
To: <a href="mailto:troyesb@hotmail.fr">troyesb@hotmail.fr</a><br>
      </div>
CC: <a href="mailto:ubuntu-fr@lists.ubuntu.com">ubuntu-fr@lists.ubuntu.com</a>
      <div>
      <div class="h5"><br>
      <br>
avec la livebox, tu as un mode association pour "coupler" ta clé usb
wifi avec.<br>
      <br>
donc au moment de faire "se connecter à ta livebox" il faut que tu
appuies sur le bouton n° 1 (le bouton association) sur ta livebox,
c'est écrit dans ta notice si tu as un doute.<br clear="all">
------------------------------<br>
Marc<br>
      <a href="mailto:mxiaens@gmail.com">mxiaens@gmail.com</a><br>
      <br>
      <br>
      <div>Le 15 octobre 2010 15:31, paul DOILLON <span dir="ltr">&lt;<a href="mailto:troyesb@hotmail.fr">troyesb@hotmail.fr</a>&gt;</span>
a écrit :<br>
      <blockquote style="padding-left: 1ex;">
        <div>Bonjour,<br>
        <br>
        <br>
Voila, j'ai maintenant ubuntu 10.04 et j'ai un petit problème de
connexion.<br>
Je vous explique clairement, en faite tout fonctionne sur mon
ordinateur à la fois internet avec câble.<br>
Mais je suis obligé de mettre mon bureaux dans un autre endroit, donc
éloigné de ma Livebox Sagem et je doit utiliser une clé USB wifi.<br>
Arrive le moment de me connecter l'ordinateur refuse d'aller sur
internet,mais par contre la liaison entre la clé wifi de l'ordinateur
et ma Livebox&nbsp; fonctionne il me dis qu'il est connecter à 100/100.<br>
Mais lorsque je vais sur le navigateur firefox impossible de prendre la
connexion web page non trouvé.<br>
J'ai essayé déjà pas mal de chose j'ai vérifié ma clé sur ma Livebox
mais sans succès .<br>
Faut il que je mette les chiffres en minuscule ? ou en Majuscule je ne
trouve pas .<br>
Pourriez vous me donner un petit coup de pouce car la j'ai du mal je
vous en remercie à l'avance sincère salutation .<br>
Paul &nbsp; <br>
        </div>
        <br>
--<br>
Liste de diffusion ubuntu-fr <a href="mailto:ubuntu-fr@lists.ubuntu.com">ubuntu-fr@lists.ubuntu.com</a><br>
Pour s'abonner ou se désabonner : <a href="https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr" target="_blank">https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr</a><br>
      </blockquote>
      </div>
      <br>
      </div>
      </div>
      </div>
    </blockquote>
    </div>
    <br>
  </blockquote>
  <br>
-- Liste de diffusion ubuntu-fr <a class="ecxmoz-txt-link-abbreviated" href="mailto:ubuntu-fr@lists.ubuntu.com">ubuntu-fr@lists.ubuntu.com</a>
Pour s'abonner ou se d�sabonner :
<a class="ecxmoz-txt-link-freetext" href="https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr" target="_blank">https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr</a> </blockquote>


<br>-- 
Liste de diffusion ubuntu-fr ubuntu-fr@lists.ubuntu.com
Pour s'abonner ou se d�sabonner : https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr                                               </body>
</html>