<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html>
<head>
  <meta content="text/html; charset=ISO-8859-1"
 http-equiv="Content-Type">
</head>
<body bgcolor="#ffffff" text="#000066">
Le 25/03/2010 07:58, jazzta a &eacute;crit&nbsp;:
<blockquote cite="mid:4BAB09B3.4050307@orange.fr" type="cite">
  <meta http-equiv="content-type"
 content="text/html; charset=ISO-8859-1">
  <div class="postmsg">
  <p>Bonjour, <br>
  <br>
Je suis pass&eacute; de Karmic &agrave; Lucid par une mise &agrave; jour par un alternate CD.<br>
  <br>
Le pilote nvidia est le 96 pour une GeForce2 MX 440 qui fonctionne tr&egrave;s
bien depuis la 7.04 d'ubuntu.<br>
  <br>
Mon probl&egrave;me est le suivant : apr&egrave;s l'activation du pilotes, je vais
dans nvidia-settings pour ajuste la r&eacute;solution d'&eacute;crans qui reste
bloqu&eacute; en 800 X 600 mais cela reste inaccessible. je retourne donc
d&eacute;sactiver le pilote nvidia en attendant.<br>
Que dois-faire : attendre des mises &agrave; jour ou tenter de bidouiller mon
xorg et comment ?<br>
  <br>
D'avance merci !!</p>
  </div>
  <hr>
  <pre class="moz-signature" cols="72">-- 
Cordialement

Thierry Ancey        
04 67 60 52 31
<a moz-do-not-send="true" class="moz-txt-link-abbreviated"
 href="mailto:jazzta@hotmail.fr">jazzta@hotmail.fr</a>
ID Skype : jazzta34

Mail garanti 100 % Linux, 0 % Microsoft 
  </pre>
</blockquote>
<font size="-1"><font face="Helvetica, Arial, sans-serif">Sauf si votre
connexion est lente, pourquoi vous ne partez pas plut&ocirc;t sur une install
neuve, en utilisant le dvd ?</font></font><br>
</body>
</html>