<div>Bonjour!<br></div><div>je ne suis pas sûr, mais je crois que le problème vient de gnome-pilot et non de bluetooth...</div><div><br></div><div>voir une petite recherche dans google pour en savoir plus...</div><div><br>

</div><div><a href="http://www.google.com/search?client=opera&amp;rls=en&amp;q=gpilotd+ubuntu&amp;sourceid=opera&amp;ie=utf-8&amp;oe=utf-8">http://www.google.com/search?client=opera&amp;rls=en&amp;q=gpilotd+ubuntu&amp;sourceid=opera&amp;ie=utf-8&amp;oe=utf-8</a></div>

<div><br></div><div>bonne journée!</div><div><br></div><br><div class="gmail_quote">2010/2/8 Thomas De Contes <span dir="ltr">&lt;<a href="mailto:d.l.tDeContes@free.fr">d.l.tDeContes@free.fr</a>&gt;</span><br><blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex;">

bonjour :-)<br>
<br>
<br>
j&#39;ai ce msg à chaque démarrage :<br>
<a href="http://dl.free.fr/gMUJ6UI4h" target="_blank">http://dl.free.fr/gMUJ6UI4h</a><br>
<br>
j&#39;ai décoché le bluetooth de ce qui est ouvert au démarrage, mais ça<br>
ne pars pas<br>
<br>
<br>
--<br>
Téléassistance / Télémaintenance<br>
<a href="http://www.portparallele.com/ThomasDECONTES/" target="_blank">http://www.portparallele.com/ThomasDECONTES/</a><br>
<font color="#888888"><br>
<br>
--<br>
ubuntu-fr mailing list<br>
<a href="mailto:ubuntu-fr@lists.ubuntu.com">ubuntu-fr@lists.ubuntu.com</a><br>
<a href="https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr" target="_blank">https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr</a><br>
</font></blockquote></div><br>