<div>Bonjour Norbert!<br></div><div><br></div><div>je ne connais pas Grisbi, mais je viens de l&#39;installer après avoir lu que c&#39;était pour les finances personelles...</div><div><br></div><div>je suis avec Ubuntu Karmic 9.10, tout fonctionne bien...</div>

<div><br></div><div>donc, c&#39;est probablement un conflit avec autre chose mais pas avec la version 9.10..</div><div><br></div><div>chao!</div><br><div class="gmail_quote">2010/1/11 Norbert Ponce <span dir="ltr">&lt;<a href="mailto:norbert.ponce@wanadoo.fr">norbert.ponce@wanadoo.fr</a>&gt;</span><br>

<blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex;">Bonjour,<br>
<br>
Je viens de passer à 9.10 depuis peu, mais je ne sais dire si c&#39;est le<br>
changement de version ou les mises à jour qui ont suivi qui ont détraqué<br>
mon Grisbi.<br>
<br>
La touche Valider de l&#39;opération rapprocher, ou l&#39;enregistrement<br>
automatique en quittant renvoie le message:<br>
<br>
&quot;Grisbi a déclenché une erreur de segmentation (segmentation fault) et<br>
ne peut pas continuer son exécution.<br>
<br>
Veuillez rapporter cette erreur à <a href="http://www.grisbi.org/bugtracking/" target="_blank">http://www.grisbi.org/bugtracking/</a>&quot;<br>
<br>
J&#39;ai essayé en lançant un noyau plus ancien, puis en réinstallant<br>
complètement l&#39;application, rien n&#39;y a fait.<br>
<br>
Mes compétences en anglais ne me permettent pas de signaler le bug.<br>
<br>
Si quelqu&#39;un peut s&#39;en charger,  je l&#39;en remercie.<br>
<br>
--<br>
<font color="#888888"><br>
<br>
<br>
<br>
<br>
--<br>
ubuntu-fr mailing list<br>
<a href="mailto:ubuntu-fr@lists.ubuntu.com">ubuntu-fr@lists.ubuntu.com</a><br>
<a href="https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr" target="_blank">https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr</a><br>
</font></blockquote></div><br>