<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html>
<head>
  <meta content="text/html; charset=ISO-8859-1"
 http-equiv="Content-Type">
  <title></title>
</head>
<body bgcolor="#ffffff" text="#000000">
Le 10/01/2010 16:46, Steve Nadeau a &eacute;crit&nbsp;:
<blockquote
 cite="mid:6c2d08821001100746n55368d56k64d2a91ffb76f440@mail.gmail.com"
 type="cite">
  <div>Bonjour!<br>
  </div>
  <div>j'ai jamaais eu besoin d'installer Medibuntu pour lire les MP3...</div>
  <div>dans Ubuntu de base il y a tout...</div>
  <div><br>
  </div>
  <div>dans le menu Syst&egrave;me/Administration/Gestionnaire de paquets
Synaptic...</div>
  <div>aller dans le menu Configuration/D&eacute;p&ocirc;ts</div>
  <div>cocher toutes les cases des onglets Logiciels Ubuntu et Mise &agrave;
jour</div>
  <div><br>
  </div>
  <div>ensuite recharger la liste des paquets...</div>
  <div><br>
  </div>
  <div>dans la zone de recherche rapide, inscrire vlc et s&eacute;lectionner
pour installer</div>
  <div><br>
  </div>
  <div>aussi inscrire gstreamer et s&eacute;lectionner tout les gstreamer pour
les installer et tout va fonctionner...</div>
  <div><br>
  </div>
  <div>bonne chance!</div>
  <div>chao!</div>
  <div><br>
  </div>
  <br>
  <div class="gmail_quote">2010/1/10 raoults <span dir="ltr">&lt;<a
 moz-do-not-send="true" href="mailto:raoultsagnes@orange.fr">raoultsagnes@orange.fr</a>&gt;</span><br>
  <blockquote class="gmail_quote"
 style="border-left: 1px solid rgb(204, 204, 204); margin: 0pt 0pt 0pt 0.8ex; padding-left: 1ex;">
    <div class="im">Le dimanche 10 janvier 2010 &agrave; 12:36 +0000, Geraud
wilfrid kouagny a<br>
&eacute;crit :<br>
&gt; &nbsp; &nbsp; Bonjour &agrave; tous;<br>
&gt; je suis debutant avec linux!!!<br>
&gt; j'ai donc installer la version umbunt 9.04.<br>
&gt; Mais je n'arrive pas suivre les mp3, et j'aimerai avoir une
methode un<br>
&gt; peu facile pour installer des programmes, tels que VLC et autres<br>
&gt; merci.<br>
&gt; cordialement geraudk<br>
&gt;<br>
    <br>
    </div>
&gt; Bonjour,<br>
Pour vlc<br>
    <br>
Applications&gt;ajouter/supprimer&gt;<br>
Cliquer sur toutes les applications disponibles<br>
Recherche: vlc&gt; cliquer dessus.<br>
    <br>
Peut &ecirc;tre faut il installer les paquets Medibuntu:<br>
Medibuntu recherche Google<br>
Medibuntu.org<br>
Dictatitiel depots&gt;t&eacute;l&eacute;charger la cl&eacute; et installer les d&eacute;pots<br>
    <font color="#888888"><br>
Raoults<br>
    </font>
    <div>
    <div class="h5"><br>
    <br>
    <br>
    <br>
--<br>
ubuntu-fr mailing list<br>
    <a moz-do-not-send="true" href="mailto:ubuntu-fr@lists.ubuntu.com">ubuntu-fr@lists.ubuntu.com</a><br>
    <a moz-do-not-send="true"
 href="https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr"
 target="_blank">https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr</a><br>
    </div>
    </div>
  </blockquote>
  </div>
  <br>
</blockquote>
Bonjour,<br>
un&nbsp; double clic sur un fichier MP3 d&eacute;clenche un message d'erreur
concernant le format de fichier non support&eacute;, et la demande " voulez
vous installer les greffons appropri&eacute;s... juste &agrave; se laisser guider en
fait. <br>
</body>
</html>