bonjour,<br>oui j&#39;ai fait comme tu m&#39;as demandé<br>voici ce que ça donne<br>gilbert@gilbert-desktop:~$ dmesg | tail 15<br>tail: Ne peut ouvrir `15&#39; en lecture: Aucun fichier ou dossier de ce type<br>gilbert@gilbert-desktop:~$ <br>
<br><br><br><div class="gmail_quote">Le 9 novembre 2009 20:48, Michel Leunen <span dir="ltr">&lt;<a href="mailto:ml@leunen.com">ml@leunen.com</a>&gt;</span> a écrit :<br><blockquote class="gmail_quote" style="border-left: 1px solid rgb(204, 204, 204); margin: 0pt 0pt 0pt 0.8ex; padding-left: 1ex;">
gilbert vassas a écrit :<br>
<div class="im">&gt; j&#39;ai ceci<br>
&gt; gilbert@gilbert-desktop:~$ sudo modprobe cdc_acm<br>
&gt; gilbert@gilbert-desktop:~$ lsmod | grep cdc_acm<br>
&gt; cdc_acm                16544  0<br>
&gt; gilbert@gilbert-desktop:~$<br>
&gt; il n&#39;apparait pas sur le bureau<br>
<br>
</div>As-tu branché ton portable après avoir fait le modprobe? Je demande ça<br>
parce qu&#39;il faut que tu fasses le modprobe portable débranché. Puis tu<br>
tapes le modprobe et seulement ensuite tu branches ton portable. Tu<br>
attends 10 secondes et tu donnes le résultat de:<br>
<br>
$ dmesg | tail 15<br>
<br>
Question de voir si quelque choses a changé.<br>
<div class="im"><br>
<br>
--<br>
Michel Leunen<br>
<a href="http://linux.leunen.com" target="_blank">http://linux.leunen.com</a><br>
<br>
</div>--<br>
<div><div></div><div class="h5">ubuntu-fr mailing list<br>
<a href="mailto:ubuntu-fr@lists.ubuntu.com">ubuntu-fr@lists.ubuntu.com</a><br>
<a href="https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr" target="_blank">https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr</a><br>
</div></div></blockquote></div><br>