<div>Allô!<br></div><div>j&#39;ai déjà eu un problème similaire, avec Nvidia justement, et l&#39;écran restait sur les écritures et flashait, comme en essayant d&#39;ouvrir le mode graphique X, mais rien... il m&#39;avait fallu reconfigurer XOrg, il y a une commande que je ne me rappelle pas très bien, mais bon, sûrement qu&#39;un bon samaritain aidera...</div>
<div>chao!&quot; :)</div><br><div class="gmail_quote">2009/11/3 papa <span dir="ltr">&lt;<a href="mailto:yvesm.maurin@free.fr">yvesm.maurin@free.fr</a>&gt;</span><br><blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex;">
Bonjour la liste,<br>
<br>
je viens de faire la mise à jour bers la 9.10 et j&#39;ai rencontré deux<br>
problèmes l&#39;un ayant entraîné l&#39;autre..<br>
La mise à jour c&#39;est bien passée jusqu&#39;au moment une fois installée je<br>
me suis rendu compte que je n&#39;avais pas de son alors j&#39;ai voulu par<br>
erreur modifier des ajouts à la carte NVIDIA et comme ils demandent le<br>
redémarrage je le fais. et là surprise à l&#39;écran les lignes de commandes<br>
apparaissent et terminent sur la ligne &quot;STARTing Timidity ++ alsa midi<br>
émulation&quot; toujours en clignotant clair <a href="http://xn--fonc-epa.et" target="_blank">foncé.et</a> l&#39;écran reste en l&#39;état.<br>
Voilà j&#39;ai essayé de résumer brièvement la situation.<br>
<br>
Merci de votre aide en attendant des solutions possibles.<br>
<font color="#888888"><br>
<br>
--<br>
</font><div><div class="h5">ubuntu-fr mailing list<br>
<a href="mailto:ubuntu-fr@lists.ubuntu.com">ubuntu-fr@lists.ubuntu.com</a><br>
<a href="https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr" target="_blank">https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr</a><br>
</div></div></blockquote></div><br>