Bonsoir,<br><br>Que veux dire ce message:<br>&quot;Impossible d&#39;évaluer les mises à jour nécessaires<br><br>Un problème insoluble est survenu pendant la préparation de la mise à niveau.<br><br>Veuillez signaler ce bogue du paquet « update-manager » en y joignant le message d&#39;erreur suivant :<br>
&#39;E:Erreur, pkgProblemResolver::Resolve a généré des ruptures, ce qui a pu être causé par les paquets devant être gardés en l&#39;état.&#39;&quot;<br><br>Je fais quoi pour que les mises à jour refonctionnent?<br><br>Merci et bonne soirée.<br clear="all">
<br>-- <br>Vincent Guilite<br>