<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html>
<head>
  <meta content="text/html;charset=ISO-8859-1" http-equiv="Content-Type">
  <title></title>
</head>
<body bgcolor="#ffffff" text="#000000">
<font face="Arial">Bonsoir Michel,<br>
<br>
Merci pour l'info, je vais essayer de faire cette interversion et je
vous dis ce qu'il en est.<br>
Mais ne sachant le faire dans l'imm&eacute;diat, dois-je mettre le post en
r&eacute;solu?<br>
Effectivement c'est un eeepc sans cd.<br>
<br>
<br>
Cordialement et bonne soir&eacute;e<br>
</font><br>
Michel Leunen a &eacute;crit&nbsp;:
<blockquote cite="mid:49CD2B68.9070101@leunen.com" type="cite">marcel_pierre
a &eacute;crit :
  <br>
  <br>
  <blockquote type="cite">
    <blockquote type="cite">C'est en g&eacute;n&eacute;ral soit un CD d&eacute;fectueux soit
le lecteur CD/DVD du PC qui est d&eacute;fectueux.
      <br>
&nbsp; </blockquote>
Il s'agit d'une cl&eacute; USB, sur laquelle j'ai copi&eacute;, avec UNETBOOTIN
l'image iso.
    <br>
  </blockquote>
  <br>
  <br>
Mwouais, je ne suis pas tr&egrave;s malin. Sur un Asus 1000 (je suppose que &ccedil;a
doit &ecirc;tre un des eeepc), il n'y a pas de lecteur CD.
  <br>
  <br>
  <br>
  <blockquote type="cite">Avec Gparted, j'ai divis&eacute; le disque en 2
partitions "extended"(+/- 80GB chacune)
    <br>
Dans la premi&egrave;re j'ai mis en 1er une partition linux (ext3)
    <br>
Suivie d'une 2eme partition ext3 qui doit recevoir /home
    <br>
Puis la partition windows suivie de la partition swap.
    <br>
J'ai install&eacute; windows(sans probl&egrave;me) et puis j'ai essay&eacute; d'installer
linux et &agrave; +/- 60% je re&ccedil;ois le msg errno 5.
    <br>
  </blockquote>
  <br>
Je ne sais pas pourquoi tu as cette erreur mais essaie un peu
d'intervertir Linux et Windows. Installe Windows dans la premi&egrave;re
partition et Linux dans la seconde et vois si &ccedil;a fonctionne mieux.
  <br>
  <br>
</blockquote>
</body>
</html>