Bonjour, depuis quelques temps j&#39;ai le message ci dessous quand je veux installer les mises à jours disponibles :<br><br><br>&nbsp;Impossible d&#39;évaluer les mises à jour nécessaires<br><br>Une problème insoluble est survenu pendant l&#39;évaluation de la mise à niveau.<br>
<br>&nbsp;Cela peut être dû à&nbsp; :<br>&nbsp;* une mise à niveau vers une pré-version d&#39;Ubuntu&nbsp;;<br>&nbsp;* l&#39;exécution d&#39;une pré-version d&#39;Ubuntu&nbsp;;<br>&nbsp;* des logiciels non-officiels n&#39;étant pas fournis par Ubuntu.<br><br>
Cela ressemble fort à un problème temporaire. Veuillez réessayer plus tard.<br><br>j&#39;ai essayé plusieurs fois et à chacune ca donne le même résultat.<br>Que puis-je donc faire?<br>Merci<br>Stéphane<br>