<br />Bonjour,<br /><br /><br />voila moi j'ai le m&ecirc;me probl&egrave;me que frank j'avais install&eacute; ubuntu 7.10 et tout fonctionnais tr&egrave;s bien et depuis que j'ai voulu tout r&eacute;installer je n'ai plus rien et plus moyen avec toutes les version possible.<br />Et une fois format&eacute; le disque il est impossible de retourner chercher une erreur quelconque alors il y a un myst&egrave;re la dedan &agrave; mon avis si ont installe sur un ordi neuf et sur windows sa fonctionne et ensuite si ont prend le disque entier sans windows sa ne fonctionne plus c'est mon id&eacute;e je me trompe peut &ecirc;tre mais c'est ce que j'ai pu constat&eacute; car j'ai port&eacute; mon ordi &agrave; des personnes qui sont dans la vente ordi et ils ne sont pas arriv&eacute; a le remettre en route c'est fort sa!!!!!!<br />Alors apr&egrave;s tout est remis en question le lecteur la m&eacute;moire la carte maire la carte graphyque le cd live enfin tout en rien ne fonctionne alors que pr&eacute;c&eacute;dament sa fonctionnais tr&egrave;s bien moi j'aimerais bien avoir ver moi une personne qui connais vraiment LINUX car la je commence a douter merci de me r&eacute;pondre je suis pret &agrave; t&eacute;l&eacute;phoner &agrave; une personne qui veux bien m'accorder un peu de temps pour lui expliquer mon cas car par MAILS c'est tr&egrave;s difficile voila salutation &agrave; tous paul<br /><br /><br /><br /><blockquote style="padding-left: 5px; margin-left: 5px; border-left: #ff0000 2px solid">&gt; Message du 25/11/08 17:33<br />&gt; De : &quot;Frank&quot; <br />&gt; A : ubuntu-fr@lists.ubuntu.com<br />&gt; Copie &agrave; : <br />&gt; Objet : d&eacute;marrage de gdm impossible apr&egrave;s r&eacute;installation 8.10<br />&gt; <br />&gt; <br />&gt; Bonjour,<br />&gt; <br />&gt; Je voulais avoir une release toute neuve toute propre &agrave; la place de ma <br />&gt; 8.04 (mise &agrave; jour de 7.10) avec laquelle je trainais quelques <br />&gt; dysfonctionnements ennuyeux.<br />&gt; <br />&gt; Surprise, d&eacute;j&agrave; le 8.10 live n'arrivait pas &agrave; son terme, &eacute;cran noir plus <br />&gt; de signal vid&eacute;o juste apr&egrave;s le d&eacute;marrage de GDM. J'ai essuy&eacute; de <br />&gt; nombreuses options (ubuntu-fr.org/rescue). Idem 8.04.1 (desktop)<br />&gt; <br />&gt; Bon tant pis je me lance j'installe la 8.10 alternate on verra bien...<br />&gt; Oui ben je vois rien justement.... &eacute;cran noir.<br />&gt; <br />&gt; curieux car ma premi&egrave;re install depui 7.10 avait fonctionn&eacute;.<br />&gt; <br />&gt; ma carte vid&eacute;o est une ATI RX1300<br />&gt; <br />&gt; une id&eacute;e de piste ??<br />&gt; <br />&gt; Merci pour votre aide,<br />&gt; Frank<br />&gt; <br />&gt; <br />&gt; -- <br />&gt; ubuntu-fr mailing list<br />&gt; ubuntu-fr@lists.ubuntu.com<br />&gt; https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr<br />&gt; <br />&gt; <br /></blockquote>