<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META http-equiv=Content-Type content="text/html; charset=iso-8859-1">
<META content="MSHTML 6.00.2900.5659" name=GENERATOR></HEAD>
<BODY>
<DIV><FONT face="Comic Sans MS" size=2><SPAN 
class=453175523-22112008>Bonjour,</SPAN></FONT></DIV>
<DIV><FONT face="Comic Sans MS" size=2><SPAN 
class=453175523-22112008></SPAN></FONT>&nbsp;</DIV>
<DIV><FONT face="Comic Sans MS" size=2><SPAN class=453175523-22112008>Vous avez 
peut-être déjà traiter ce sujet,,</SPAN></FONT></DIV>
<DIV><FONT face="Comic Sans MS" size=2><SPAN class=453175523-22112008>depuis que 
je suis passer sur la 8.10, j'ai un gros probleme de carte graphique, au 
démarrage: </SPAN></FONT></DIV>
<DIV><FONT face="Comic Sans MS" size=2><SPAN class=453175523-22112008>Ubuntu run 
in low graphic mode et j'ai fait tout un tas de choses déjà que j'ai trouvé sur 
les forums,</SPAN></FONT></DIV>
<DIV><FONT face="Comic Sans MS" size=2><SPAN class=453175523-22112008>mais rien 
ne règle mon problème, je découvre Ubuntu, sur la 8.04 tout allait bien et le 
passage sur la version sup</SPAN></FONT></DIV>
<DIV><FONT face="Comic Sans MS" size=2><SPAN class=453175523-22112008>me pose ce 
problème!!</SPAN></FONT></DIV>
<DIV><FONT face="Comic Sans MS" size=2><SPAN 
class=453175523-22112008></SPAN></FONT>&nbsp;</DIV>
<DIV><FONT face="Comic Sans MS" size=2><SPAN class=453175523-22112008>Quelqu'un 
peut il m'aider?</SPAN></FONT></DIV>
<DIV><FONT face="Comic Sans MS" size=2><SPAN 
class=453175523-22112008></SPAN></FONT>&nbsp;</DIV>
<DIV>&nbsp;</DIV>
<DIV align=left><FONT face="Book Antiqua" size=1>"On a toujours tort d'essayer 
d'avoir raison devant des gens qui ont toutes les bonnes raisons de croire 
qu'ils n'ont pas tort"&nbsp; (Raymond Devos)</DIV></FONT><SPAN 
class="txtC40 B14"></SPAN>
<DIV>&nbsp;</DIV></BODY></HTML>