<html>
<head>
<style>
.hmmessage P
{
margin:0px;
padding:0px
}
body.hmmessage
{
font-size: 10pt;
font-family:Verdana
}
</style>
</head>
<body class='hmmessage'>
Salut de nouveau!!!<BR>une chance que tu m'y a fait penser, c'était l'interrupteur du sans-fil, j'ai bien fait de conserver le linpus installé, il occupe 2,8 Go mais c'est un bon dépannage... j'aurais dû y penser... ce que je ne comprends pas pourquoi, c'est comment il se fait qu'en le branchant au réseau  cablé, le sans-fil est devenu inactif et avec Ubuntu je ne peux pas le réactiver... j'imagine que quelqu'un vas probablement corriger ce problème prochainement...<BR><BR>merci encore!<BR><BR>salutations!<BR><BR>Steve :)<BR><BR><BR><HR id="stopSpelling">From: pierre-olivier.dufresne.2@ulaval.ca<BR>To: ubuntu-quebec@lists.ubuntu.com<BR>Date: Mon, 10 Nov 2008 22:22:25 -0500<BR>Subject: Re: [Ubuntu-QC] [******] Re:  Wifi DISPARU<BR><BR>







<STYLE>
.ExternalClass .EC_shape
{;}
</STYLE>


<STYLE>
</STYLE>

<STYLE>
.ExternalClass p.EC_MsoNormal, .ExternalClass li.EC_MsoNormal, .ExternalClass div.EC_MsoNormal
{margin-bottom:.0001pt;font-size:12.0pt;font-family:'Times New Roman';}
.ExternalClass a:link, .ExternalClass span.EC_MsoHyperlink
{color:blue;text-decoration:underline;}
.ExternalClass a:visited, .ExternalClass span.EC_MsoHyperlinkFollowed
{color:blue;text-decoration:underline;}
.ExternalClass p.EC_MsoAutoSig, .ExternalClass li.EC_MsoAutoSig, .ExternalClass div.EC_MsoAutoSig
{margin-bottom:.0001pt;font-size:12.0pt;font-family:'Times New Roman';}
.ExternalClass p
{margin-right:0cm;margin-left:0cm;font-size:12.0pt;font-family:'Times New Roman';}
.ExternalClass span.EC_EmailStyle18
{font-family:Arial;color:navy;}
@page Section1
{size:595.3pt 841.9pt;}
.ExternalClass div.EC_Section1
{page:Section1;}
</STYLE>





<DIV class="EC_Section1">

<P class="EC_MsoNormal"><FONT size="2" color="navy" face="Arial"><SPAN style="font-size:10.0pt;font-family:Arial;color:navy">Bonjour,</SPAN></FONT></P>

<P class="EC_MsoNormal"><FONT size="2" color="navy" face="Arial"><SPAN style="font-size:10.0pt;font-family:Arial;color:navy"> </SPAN></FONT></P>

<P class="EC_MsoNormal"><FONT size="2" color="navy" face="Arial"><SPAN style="font-size:10.0pt;font-family:Arial;color:navy">Vérifie que tu n’as pas accroché le
bouton de mise en marche du sans-fil sur ta machine (un bouton ou interrupteur
physique). J’ai souvent vu ce type de problème et dans la plupart des cas
la solution était de mettre la switch à ON.</SPAN></FONT></P>

<P class="EC_MsoNormal"><FONT size="2" color="navy" face="Arial"><SPAN style="font-size:10.0pt;font-family:Arial;color:navy"> </SPAN></FONT></P>

<P class="EC_MsoNormal"><FONT size="2" color="navy" face="Arial"><SPAN style="font-size:10.0pt;font-family:Arial;color:navy">Bonne chance….</SPAN></FONT></P>

<P class="EC_MsoNormal"><FONT size="2" color="navy" face="Arial"><SPAN style="font-size:10.0pt;font-family:Arial;color:navy"> </SPAN></FONT></P>

<DIV>

<P class="EC_MsoAutoSig"><B><FONT size="3" color="navy" face="Arial"><SPAN style="font-size:12.0pt;font-family:Arial;color:navy;font-weight:bold">Pierre-Olivier Dufresne</SPAN></FONT></B></P>

<P class="EC_MsoAutoSig"><FONT size="2" color="navy" face="Arial"><SPAN style="font-size:10.0pt;font-family:Arial;color:navy">Étudiant au baccalauréat en administration
des affaires</SPAN></FONT></P>

<P class="EC_MsoAutoSig"><FONT size="2" color="navy" face="Arial"><SPAN style="font-size:10.0pt;font-family:Arial;color:navy">Faculté des sciences administratives</SPAN></FONT></P>

<P class="EC_MsoAutoSig"><FONT size="2" color="navy" face="Arial"><SPAN style="font-size:10.0pt;font-family:Arial;color:navy">Université Laval</SPAN></FONT></P>

<P class="EC_MsoAutoSig"><FONT size="2" color="navy" face="Arial"><SPAN style="font-size:10.0pt;font-family:Arial;color:navy">Maison (418) 658-6496</SPAN></FONT></P>

<P class="EC_MsoNormal" style="text-autospace:none"><FONT size="2" color="navy" face="Arial"><SPAN style="font-size:10.0pt;font-family:Arial;color:navy">Cell.
(418) 806-3578<BR>
pierre-olivier.dufresne.2@ulaval.ca<BR>
</SPAN></FONT><FONT size="4" color="green" face="Webdings"><SPAN lang="FR-CA" style="font-size:14.0pt;font-family:Webdings;color:green">P</SPAN></FONT><FONT size="2" color="navy" face="Arial"><SPAN lang="FR-CA" style="font-size:10.0pt;font-family:Arial;color:navy"> </SPAN></FONT><FONT size="2" color="green" face="Arial"><SPAN lang="FR-CA" style="font-size:10.0pt;font-family:Arial;color:green">Pensons environnement - est-ce vraiment utile d'imprimer ce
courriel ?</SPAN></FONT></P>

</DIV>

<P class="EC_MsoNormal"><FONT size="2" color="navy" face="Arial"><SPAN style="font-size:10.0pt;font-family:Arial;color:navy"> </SPAN></FONT></P>

<DIV>

<DIV class="EC_MsoNormal" align="center" style="text-align:center"><FONT size="3" face="Times New Roman"><SPAN style="font-size:12.0pt">

<HR size="2" width="100%" align="center">

</SPAN></FONT></DIV>

<P class="EC_MsoNormal"><B><FONT size="2" face="Tahoma"><SPAN style="font-size:10.0pt;font-family:Tahoma;font-weight:bold">De :</SPAN></FONT></B><FONT size="2" face="Tahoma"><SPAN style="font-size:10.0pt;font-family:Tahoma">
ubuntu-quebec-bounces@lists.ubuntu.com
[mailto:ubuntu-quebec-bounces@lists.ubuntu.com] <B><SPAN style="font-weight:bold">De la part de</SPAN></B> Maxime Guenette<BR>
<B><SPAN style="font-weight:bold">Envoyé :</SPAN></B> 10 novembre 2008
19:10<BR>
<B><SPAN style="font-weight:bold">À :</SPAN></B>
ubuntu-quebec@lists.ubuntu.com; steve_nadeau@hotmail.com<BR>
<B><SPAN style="font-weight:bold">Objet :</SPAN></B> [******] Re:
[Ubuntu-QC] Wifi DISPARU</SPAN></FONT></P>

</DIV>

<P class="EC_MsoNormal"><FONT size="3" face="Times New Roman"><SPAN style="font-size:12.0pt"> </SPAN></FONT></P>

<P class="EC_MsoNormal" style="margin-bottom:12.0pt"><FONT size="2" face="Verdana"><SPAN style="font-size:10.0pt;font-family:Verdana">Steve,<BR>
 <BR>
Parfois j'ai le meme probleme, mais moi c'est avec ma machine Win Xp.<BR>
Ce que je vais te dire va avoir l'air idiot, mais moi mon problème était mon
routeur.<BR>
Essais de le redémarrer, juste pour voir. Parfois, on cherche trop loin!<BR>
Bonne chance,<BR>
<BR>
</SPAN></FONT><FONT color="black" face="Geneva"><SPAN style="font-family:Geneva;color:black">Maxime Guénette</SPAN></FONT><FONT size="2" face="Verdana"><SPAN style="font-size:10.0pt;font-family:Verdana"><BR>
 <BR>
<BR>
<BR>
<BR>
<BR>
<BR>
</SPAN></FONT></P>

<DIV class="EC_MsoNormal" align="center" style="text-align:center"><FONT size="2" face="Verdana"><SPAN style="font-size:10.0pt;font-family:Verdana">

<HR size="2" width="100%" align="center" id="EC_stopSpelling">

</SPAN></FONT></DIV>

<P class="EC_MsoNormal" style="margin-bottom:12.0pt"><FONT size="2" face="Verdana"><SPAN style="font-size:10.0pt;font-family:Verdana"><BR>
From: steve_nadeau@hotmail.com<BR>
To: ubuntu-fr@lists.ubuntu.com; ubuntu-quebec@lists.ubuntu.com<BR>
Date: Mon, 10 Nov 2008 18:22:03 -0500<BR>
Subject: [Ubuntu-QC] Wifi DISPARU<BR>
<BR>
<BR>
Salut le monde! <BR>
avec mon mini portable Acer Aspire One, tout allait bien... le WIFI était ok...<BR>
<BR>
vendredi je me suis branché au réseau de mon bureau par cable... et quand je
suis revenu chez moi en soirée, plus de wifi...<BR>
<BR>
mon ordi m'a demandé mon mot de passe pour me branché à mon réseau wifi, mais
rien... <BR>
<BR>
en regardant sous l'icone de connexion réseau il n'y a plus de liste de réseau
sans fil... <BR>
<BR>
comment dire, je n'ai rien changé du tout du matin au soir...<BR>
dans l'outil Système/Administration/Pilotes de périphériques, j'ai toujours les
2 pilotes Wifi qui sont actifs.<BR>
<BR>
donc... que se passe t'il?<BR>
j'ai cherché mais rien trouvé sur le sujet...<BR>
quelqu'un aurait-il une idée?<BR>
<BR>
merci!!!<BR>
<BR>
Steve  <BR>
<BR>
<BR>
<BR>
</SPAN></FONT></P>

<DIV class="EC_MsoNormal" align="center" style="text-align:center"><FONT size="2" face="Verdana"><SPAN style="font-size:10.0pt;font-family:Verdana">

<HR size="2" width="100%" align="center">

</SPAN></FONT></DIV>

<P class="EC_MsoNormal"><FONT size="2" face="Verdana"><SPAN style="font-size:10.0pt;font-family:Verdana"><BR>
Express yourself instantly with MSN Messenger! <A>MSN Messenger</A></SPAN></FONT></P>

</DIV><br /><hr />Express yourself instantly with MSN Messenger! <a href='http://clk.atdmt.com/AVE/go/onm00200471ave/direct/01/' target='_new'>MSN Messenger</a></body>
</html>