<html><head><style type="text/css"><!-- DIV {margin:0px;} --></style></head><body><div style="font-family:arial,helvetica,sans-serif;font-size:12pt">J'ai oublié de signaler que le routeur est non pas un WRT45G mais un Linksys WRT54G.<br><div>&nbsp;</div><p><font style="background-color: rgb(253, 238, 224);" color="#c49b71">Jean </font></p><div style="font-family: arial,helvetica,sans-serif; font-size: 12pt;"><br><div style="font-family: times new roman,new york,times,serif; font-size: 12pt;"><font face="Tahoma" size="2"><hr size="1"><b><span style="font-weight: bold;">De :</span></b> Jean Pierre Blanchard &lt;zulutango07@yahoo.fr&gt;<br><b><span style="font-weight: bold;">À :</span></b> ubuntu-fr@lists.ubuntu.com<br><b><span style="font-weight: bold;">Envoyé le :</span></b> Jeudi, 30 Octobre 2008, 16h39mn 08s<br><b><span style="font-weight: bold;">Objet&nbsp;:</span></b> Microcoupures internet ?<br></font><br><div style="font-family:
 arial,helvetica,sans-serif; font-size: 12pt; color: rgb(17, 17, 17);">Bonjour,<br>J'ai un problème depuis quelque temps. Aussi bien sous Windows que sous Linux avec lequel je débute. Je cherche des outils pour me donner la date et l'heure de la perte de connexion avec mon FAI (fibertel). J'ai un modem câble avec une IP dynamique relié à un routeur Wifi WRT45G. 3 notebooks se partagent la connexion. Parfois je perds la connexion VPN avec un site distant durant un très court instant. Evidemment mon fournisseur est blanc comme neige et le problème vient de chez moi et de mon routeur systématiquement. Comment lui prouver que j'ai des pertes de connexion (avec date et heure) ou alors comment vérifier que çà n'est pas mon routeur qui a un peu de fièvre par moment. Je n'ai pas un second routeur pour vérifier. (Mes 3 connexions se font en Wifi).<br>Merci
 pour votre aide<br><div>&nbsp;</div><p><font style="background-color: rgb(253, 238, 224);" color="#c49b71">Jean <br></font></p><br></div><br>



      </div></div></div><br>



      </body></html>