<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 TRANSITIONAL//EN">
<HTML>
<HEAD>
  <META HTTP-EQUIV="Content-Type" CONTENT="text/html; CHARSET=UTF-8">
  <META NAME="GENERATOR" CONTENT="GtkHTML/3.24.0">
</HEAD>
<BODY>
impossible de mettre &#224; jour ou d'installer &#224; partir de synaptic<BR>
<BR>
en voici le message d'erreur <BR>
<BR>
E: /var/cache/apt/archives/specter_1.4-2ubuntu0.1_i386.deb: le sous-processus nouveau script pre-removal a retourn&#233; une erreur de sortie d'&#233;tat 1<BR>
<BR>
<BR>
<BR>
<BR>
merci<BR>
<BR>
</BODY>
</HTML>