<div dir="ltr">Bonjour !<br>Après avoir découvert la sortie de Awesome, j'ai immédiatement eu envie de le tester =).<br>Lors de l'installation par compilation, une dizaine de paquets sont introuvables dans Synaptic :<br>
--   package 'xcb-event>=0.3.0' not found<br>--   package 'xcb-aux>=0.3.0' not found<br>--   package 'xcb-atom>=0.3.0' not found<br>--   package 'xcb-keysyms>=0.3.0' not found<br>
--   package 'xcb-icccm>=0.3.0' not found<br>--   package 'cairo-xcb' not found<br><br>.. Et gênent à l'installation. Si ils ne sont pas dans Synaptic, est-ce un problème de dépôts ou autre chose ?<br>
<br>Merci d'avance =D.<br></div>