<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html>
<head>
</head>
<body bgcolor="#ffffff" text="#000000">
Bonjour , j'ai compaq presario C780ef, vista y est r&eacute;st&eacute; 1jour, une
ubuntu 8.04 lui va mieut, SAUF <br>
que
un bruit CLOC&nbsp; vraimment significatif m"as alert&eacute; car r&eacute;petitif
(environ tous les 10 sec), achet&eacute; en mai 2008 il a fait : 27910
Load_Cycle_Count<br>
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;407&nbsp; &nbsp; &nbsp;Power_Cycle_Count&nbsp; &nbsp; &nbsp; &nbsp;<br>
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;715&nbsp; &nbsp; &nbsp;Power_mOn_Hours <br>
<br>
la
solution :&nbsp; &nbsp;echo -e '#!/bin/sh\nhdparm -B 254 /dev/sda' &gt;
/tmp/99-hdd-spin-fix.sh &amp;&amp; for i in start suspend resume; do
sudo install /tmp/99-hdd-spin-fix.sh /etc/acpi/$i.d; done<br>
<br>
<br>
Il
est devenu silencieux apres un rebOOt et le "Load_Cycle_Count" grimpe
moins vite, des economies de faites!!! merci LINUX et la communaut&eacute;
ubuntu et &reg;om pour la ligne <a
 href="http://forum.ubuntu-fr.org/viewtopic.php?pid=2017553#p2017553">http://forum.ubuntu-fr.org/viewtopic.ph
&#8230; 3#p2017553</a><br>
<br>
<br>
il faut<font size="+2"> eviter la veille</font> car le probleme
reviens, donc en esperant que vous en soyez informer<br>
sur quel modele cela arrive (mon disque un seagate 160)
cordialement...........soleman<br>
</body>
</html>