<html>
<head>
<style>
.hmmessage P
{
margin:0px;
padding:0px
}
body.hmmessage
{
FONT-SIZE: 10pt;
FONT-FAMILY:Tahoma
}
</style>
</head>
<body class='hmmessage'>
Bonjour à tous!<br>j'ai un autre problème...<br><br><div dir="ltr"> libc6-i686 pré-dépend de libc6 (= 2.3.6.ds1-13etch5)<br>&nbsp; libc6 est installé, mais sa version est 2.7-10ubuntu3.<br><br>la librairie est installée, mais une version plus récente à celle demandée... là ca se complique pas mal...<br><br>est-ce que la libc6-i686 pourrait dépendre d'une version plus récente de la libc6?<br><br>merci!<br>Steve :)<br></div>
<br /><hr />Express yourself instantly with MSN Messenger! <a href='http://clk.atdmt.com/AVE/go/onm00200471ave/direct/01/' target='_new'>MSN Messenger</a></body>
</html>